Results 1 to 2 of 2

Thread: Error na versão switcher 1.28

  1. #1
    Registered User Area51's Avatar
    Join Date
    Jun 2011
    Location
    bom despacho
    Age
    28
    Posts
    53

    Error na versão switcher 1.28

    Aparecem os seguintes erros ao atualizar...
    Primeiro ao Extrair a versão 1.28 WVS aparece o seguinte...
    Click image for larger version. 

Name:	error 1.gif 
Views:	30 
Size:	30.7 KB 
ID:	180374

    Logo depois de Extrair o mesmo com esse erro, eu executo normal atualizo para o 1.28, executo o installer_v8 e abro gproxy, baixo a atualizações
    e logo me aparece outro erro, que é o seguinte...
    Click image for larger version. 

Name:	Erro 2.gif 
Views:	34 
Size:	145.5 KB 
ID:	180375

    Att: [Area51]C.I.A

  2. #2
    Supporter _magikoopa.^'s Avatar
    Join Date
    May 2013
    Location
    Salvador
    Posts
    2,588
    Te vi online ontem, se não me engano...

    No aguardo.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Inne strony: Film Filmy 2017 Horror 2017


Affiliates